• 文字サイズ変更
  • S
  • M
  • L
  • 投稿日時 : 2019/01/08 15:08

Android4.9以下の各種アプリサービスの停止について

1月31日(木)以降、CRESTBRIDGE[クレストブリッジ]公式アプリが、Android4.9以下のスマートフォン端末ではご利用いただけなくなります。
※iPhone ならびにAndroid5.0以上のAndroid端末をご利用の方には影響ございません。

■対象のお客様
Android4.9以下のOSがインストールされたスマートフォンで上記アプリをご利用いただいている方

■サービス停止日
2019年1月31日(木)
以降、上記アプリを立ち上げても各種アプリコンテンツは閲覧できない状態となります。

■ご対応方法
Android OSの5.0以上へのアップデートを行っていただくか、もしくはAndroid5.0以上のスマートフォン端末よりアクセスしていただくことで、引き続きアプリをご利用いただけます。

今回の対応は、より安全な方式である「TLS1.2」以上での接続のみをサポートすることにより、アプリをご利用いただくお客様の通信の安性を確保することが目的となります。
ご不便をおかけしますが、何卒ご理解賜りますよう、よろしくお願い致します。
※TLS1.2はAndroid5.0以上より対応